"View" Menu

View menu commands enable you to display various elements of the DAC interface, like windows, panes, and toolbars.

View menu commands

Project

Shows the Project Explorer.

Messages Logs

Shows the Message Logs.

User-Defined Actions Output

Shows the Command Shell tab from User-Defined Actions.

Command Shell

Shows the Command Shell tab.

Flowchart    

Shows Flowchart.

Structure Highlighting

Shows the Structure Highlighting in the Editor. 

Project Details Pane

"Customizing"

Swap Panes    

"Customizing"

Rotate Panes    

"Customizing"

Window Tabs

This menu item enables or disables the tab control that allows jumping between open documents.

Toolbars

Displaying or Hiding a Toolbar


Copyright 1993-2017, RistanCASE GmbH